Prerequisites

  • Minimum WordPress version: 4.9.6
  • Tested up to WordPress version: 5.4
  • Minimum PHP Version: 5.6

In case your site is an e-commerce:

  • Minimum WooCommerce version: 3.9
  • Tested up to WooCommerce version: 4.0.1